kgdc.net
当前位置:首页 >> PHP5.5.15对应的ZEnD GuArD版本是? >>

PHP5.5.15对应的ZEnD GuArD版本是?

目前Zend Guard最近发行版是6.0,支持PHP5.4,题主可以去官网看看http://www.zend.com/en/products/guard/downloads,Zend Server 最新发行版可以支持PHP5.5以及5.4,不同操作系统源码包不一样

网站首页 | 网站地图
All rights reserved Powered by www.kgdc.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com